Velkommen til Norges eneste Hyundai Forum. Logg inn for å delta i diskusjoner, eller les forumet som gjest.



 
IndeksIndeks   Om  Kontakt  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg InnLogg Inn  
I samarbeid med Soundergy



Følg HFN på facebook

Søk
 
 

Display results as :
 
Rechercher Advanced Search
Latest topics
» Hvordan lufte kløtsj-hydraulikk systemet?
Søn Apr 08, 2018 7:57 am by Jarlef

» H-1 4x4 kjøpt
Man Mar 26, 2018 12:57 pm by buzzy

» Offisielle bilder av air max joggesko har kommet
Fre Mar 23, 2018 3:14 pm by Evert24

» i40 med feilkode P0404
Fre Mar 16, 2018 8:11 pm by lhansen

» Dynamo ustabil lading
Tir Mar 06, 2018 7:30 pm by Jarlef

» Gir og klutsj-problemer
Tir Mar 06, 2018 6:55 pm by Jarlef

» Glødeplugger 2006 Santa Fe
Tor Mar 01, 2018 8:03 pm by Loeosk

» Ix35 hydrogen bil.
Søn Feb 25, 2018 5:13 pm by Arthur

» Bytte av originalradio
Ons Feb 21, 2018 2:19 pm by ellbe


Share | 
 

 Dynamo ustabil lading

Go down 
AvInnlegg
loring
Nykommer
Nykommer


Antall Innlegg : 1
Points : 3
Reputation : 0
Join date : 21.11.2017

PosteTema: Dynamo ustabil lading   Tir Nov 21, 2017 10:01 am

Har en 2006 mod. som dynamo ble skiftet på for ca 1. år siden pga at noe brant i den gamle. Nå har det en periode vært slik at ladelampen lyser ved oppstart og jeg ser ladespenningen er på ca 12V, men ved å stoppe bilen og starte på nytt fungerer det igjen (må ofte starte/stoppe 2-3 ganger). Ladelampa slukker og ladespenning på ca 14V. Dette skjer nesten hver morgen, men sjelden når bilen er varm. Har pågått slik noen uker. Noen som har anelse om årsaken?
Til Toppen Go down
Jarlef
Nykommer
Nykommer


Antall Innlegg : 8
Points : 16
Reputation : 0
Join date : 08.11.2015

PosteTema: Re: Dynamo ustabil lading   Tir Mar 06, 2018 7:30 pm

Kanskje dårlig kontakt i ledninger fra dynamoen (?)
Jeg vet ikke hvordan det er med Santa Fe, men på min Hyundai I30, er dynamoen plassert på passasjersiden inn mot torpedoveggen
Hvis jeg husker riktig er jordings-ledningen festet til dynamo med en mutter (10mm). Det er "god" tilgang fra undersiden når bunndekselet er tatt av.
De andre lednindene er det lettere å komme til fra oversiden. Du kan sjekke om dem sitter godt festet og kanskje bevege på dem mens du måler ladespenningen og se om det gir utslag. Tror ladespenningen skal være 14.4 volt
Til Toppen Go down
 
Dynamo ustabil lading
Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
 :: Modellrelatert diskusjon :: Santa Fe-
Gå Til: