Velkommen til Norges eneste Hyundai Forum. Logg inn for å delta i diskusjoner, eller les forumet som gjest.



 
IndeksIndeks   Om  Kontakt  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg InnLogg Inn  
I samarbeid med Soundergy



Følg HFN på facebook

Søk
 
 

Display results as :
 
Rechercher Advanced Search
Latest topics
» Hvordan lufte kløtsj-hydraulikk systemet?
Søn Apr 08, 2018 7:57 am by Jarlef

» H-1 4x4 kjøpt
Man Mar 26, 2018 12:57 pm by buzzy

» Offisielle bilder av air max joggesko har kommet
Fre Mar 23, 2018 3:14 pm by Evert24

» i40 med feilkode P0404
Fre Mar 16, 2018 8:11 pm by lhansen

» Dynamo ustabil lading
Tir Mar 06, 2018 7:30 pm by Jarlef

» Gir og klutsj-problemer
Tir Mar 06, 2018 6:55 pm by Jarlef

» Glødeplugger 2006 Santa Fe
Tor Mar 01, 2018 8:03 pm by Loeosk

» Ix35 hydrogen bil.
Søn Feb 25, 2018 5:13 pm by Arthur

» Bytte av originalradio
Ons Feb 21, 2018 2:19 pm by ellbe


Share | 
 

 Startproblemer Accent 2000-modell

Go down 
AvInnlegg
nielwen
Nykommer
Nykommer


Antall Innlegg : 1
Points : 3
Reputation : 0
Join date : 04.11.2017

PosteTema: Startproblemer Accent 2000-modell   Lør Nov 04, 2017 3:14 pm

Jeg trenger sårt hjelp til en gammel Hyundai Accent 2000-modell som har startproblemer. Den vil altså starte, men dør ila. et par sekunder. Jeg kan gasse på og turtallet fyker i været. Slik kan den holde litt til, før den går helt ned på tomgang. Når den blir litt varmere, klarer den såvidt å dra seg rundt på laveste turtall. Må oftest holde inne speeden for at dette kan skje.

Litt historie: I sommer var det et par ganger hvor jeg måtte vri om nøkkelen et par ganger før den ville starte. Men kun et par, og startet alltid. Etter sommeren har den blitt stående litt og etter et par uker var den plutselig vanskelig å få start på. Måtte prøve flere ganger før den først startet. Hadde litt vansker med å gi gass i starten, men gikk fint etter hvert. Lot bilen stå et par timer, og så fungerte den fint igjen. Så ble den stående i 2 mnd siden jeg var bortreist og den vil nå altså ikke starte noen gang. Hvis det har noe å si startet problemet da jeg kom til Bergen etter sommeren. Da den fungerte helt fint i Møre og Romsdal i sommer. Tviler på at Bergen har så mye for seg, men muligens regn/fukt.

Motorlyset lyser gult, men det har det gjort i 10 år. Bilen har fungert helt fint uten problemer tidligere. Verksted har prøvd å feilsøke uten å finne noe. Nullstiller den og kommer tilbake etter 2 mil.

Har allerede skiftet plugger, olje + oljefilter, bensinfilter og bensinpumpe.

Det er nok bensin, olje og strøm på bilen.

Det kommer ikke opp problemer med nøkkel-ikon som indikerer startsperre-problemer.



Til Toppen Go down
 
Startproblemer Accent 2000-modell
Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
 :: Modellrelatert diskusjon :: Accent-
Gå Til: