Velkommen til Norges eneste Hyundai Forum. Logg inn for å delta i diskusjoner, eller les forumet som gjest.



 
IndeksIndeks   Om  Kontakt  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg InnLogg Inn  
I samarbeid med Soundergy



Følg HFN på facebook

Søk
 
 

Display results as :
 
Rechercher Advanced Search
Latest topics
» Dashboard H12003mod
Tir Nov 14, 2017 2:34 am by H1STAVANGER

» Startproblemer Accent 2000-modell
Lør Nov 04, 2017 3:14 pm by nielwen

» 17" orginalfelger selges
Ons Okt 25, 2017 12:51 pm by Tormod

» Boltsirkelen
Søn Okt 22, 2017 12:53 am by Tormod

» 1995 huyndai sonata GLS V6 DØR UT!!!
Tor Sep 21, 2017 12:55 pm by giro227

» Hyundai h1 motorskift problem
Fre Sep 08, 2017 6:48 pm by Ilsen

» santa 2.0 crdi 2004
Tor Aug 31, 2017 7:06 pm by viking

» spørgsmål vedr. garanti
Man Aug 21, 2017 11:27 am by harald

» Fjærer foran I40 2011
Man Aug 21, 2017 11:20 am by harald


Share | 
 

 Elektrisk feil...?

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
msmodig
Nykommer
Nykommer


Antall Innlegg : 2
Points : 4
Reputation : 0
Join date : 21.05.2011

PosteTema: Elektrisk feil...?   Lør Mai 21, 2011 9:06 pm

Må nesten starte med at min kunnskap om bil er minimal, men jeg har en Hyundai Elantra 97-modell 1,5 GE (tror jeg det var)

Har merket fra dag 1 at det har vært noe rart med lysene på denne, for når begge parklys-lampene foran fungerer, så er det umulig å bare sette på park. Nærlysene står på hele tiden. Men når pæra til venstre parklys gikk, så var det plutselig mulig å bare sette på parklys - men til gjengjeld kommer ikke nærlysene på automatisk når jeg starter bilen

Saken er den at jeg har montert på 2 ekstra fjernlys og koblet opp disse slik at når jeg setter på fjernlysene, så skal de også komme på.

Har koblet meg inn på ledningen som går inn til "fjernlysdelen" av ene hovedlykta som styrestrøm for reléet. Når jeg vrir lysbryteren til posisjonen der fjernlysa fungerer, så fungerer alt helt normalt.

Men når jeg enten vrir lysbryteren til park, eller til 0, så lyser de ekstra fjernlysene - også når tenninga er helt av. Det er faktisk spenning til hovedlyktene til enhver tid, men er tydeligvis ikke nok til at de lyser.

Er det noen som har peiling på hva dette er? Selv holder jeg en liten knapp på selve lysbryteren ved rattet.
Til Toppen Go down
iHouse
Moderator
Moderator
avatar

Antall Innlegg : 163
Points : 196
Reputation : 0
Join date : 07.02.2011
Age : 27
Bosted : Larvik
Job/hobbies : Deltid selger & Service-ansvarlig, Elkjøp Express Larvik

PosteTema: Re: Elektrisk feil...?   Man Mai 23, 2011 1:36 am

Hmmm...

Tror ekstra fjernlys skal kobles opp på denne måten:


Har du gjort det slik? Får du forsøkt hvordan lysene virker hvis du kobler ut de ekstra lysene? Da finner du jo ut om koblingen er feil eller om det er noe feil med det opprinnelige systemet.

_________________
Hyundai Coupe 1999 1.6
Til Toppen Go down
msmodig
Nykommer
Nykommer


Antall Innlegg : 2
Points : 4
Reputation : 0
Join date : 21.05.2011

PosteTema: Re   Tir Mai 24, 2011 10:18 pm

Takk for svar iHouse Smile

Fikk kobla de riktig til slutt, Viste seg at fjernlysene på Hyundaien er jordstyrt, var rett og slett derfor det ble krøll.

Kjøpte en ferdig pakke med ledninger og hele pakka som det i teorien bare var å koble til iht til fargene på ledningene, men disse settene er jo tilrettelagt for biler med lys som styres med "pluss-polen". Ved å bytte om på pluss og minus på 85 og 86 fungerte alt knirkefritt.
Til Toppen Go down
Sponsored content




PosteTema: Re: Elektrisk feil...?   

Til Toppen Go down
 
Elektrisk feil...?
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Elektrisk servo for eldre amerikanske biler.
» Kraftig EL-radiatorvifte ?
» NULL lyd fra subwoofer
» Lesing av feilkoder Chevrolet Blazer (muligens andre og?)
» Lynvinge`s 93 Chevrolet Blazer 4.3 v6 4x4 automat

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
 :: Modellrelatert diskusjon :: Elantra-
Gå Til: